0
Respuestas

При запуске требует установить новый плагин.После его установки все повторяется

KACTOPKA-B-CMETAHE hace 5 años actualizado por AJIbIE_TIAPYCA hace 5 años 1 14 duplicados
При загрузке игры появляется "Adobe Flash Player version 10.0.22.87 or higher is required. Installation may take a minute. Install

Для игры требуется Adobe Flash Player версии 10.0.22.87 или выше.
Установка займет около минуты. Установить
После его установки все повторяется установил 2 раза

Respuesta

MARCADO
Respuesta
Respuestas
Здравствуйте!
Почистите кеш браузера - http://help.tankionline.com/topic/618897-kak-pochistit-kesh-brauzera/ и флеш-плеера - http://help.tankionline.com/topic/618892-kak-chistit-shared-objects/

Duplicados 14

MARCADO
Respuesta
Respuestas
Здравствуйте!
Почистите кеш браузера - http://help.tankionline.com/topic/618897-kak-pochistit-kesh-brauzera/ и флеш-плеера - http://help.tankionline.com/topic/618892-kak-chistit-shared-objects/

Comentarios deshabilitados