0
Respondido

graphips problem

irfaan12 5 anos atrás atualizado por Scientist 4 anos atrás 1
My computer was very slow one time and i disabled the automatic graphics quality 
Then I switched off my computer 
Next day I didnt like the new graphics so I wanted to enable automatic graphics quality
but now that button is missing Help me someone please

Resposta

Resposta
Respondido
Make sure you've enabled hardware acceleration. If you have stuff missing from settings, click here for the solution.
Resposta
Respondido
Make sure you've enabled hardware acceleration. If you have stuff missing from settings, click here for the solution.

Desenvolvido por UserEcho